<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Research shows vaping with nicotine more common than smoking among teens | Voxy.co.nz</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta name="copyright" content="Copyright Digital Advance Limited" />
<meta name="DC.Title" content="Research shows vaping with nicotine more common than smoking among teens" />
<meta name="description" content="More than a third of New Zealand high school students have tried vaping, with 10 per cent vaping regularly and six per cent vaping weekly or more often, researchers have found." />
<meta name="keywords" content="Health,New Zealand News" />
<meta name="robots" content="index,follow" />
<meta name="description" content="More than a third of New Zealand high school students have tried vaping, with 10 per cent vaping regularly and six per cent vaping weekly or more often, researchers have found.">
<link rel="shortcut icon" href="/files/favicon.gif" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Voxy: !cat_title news" href="http://www.voxy.co.nz/" />

<link rel="alternate" type="application/rss+xml" title="Voxy: Popular content" href="http://www.voxy.co.nz/" />

<style type="text/css" media="all">@import "/files/css/a138cb32e7653441696526ce5f829fb8.css";</style>
<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/vote_up_down/ajax_vote_up_down.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)files", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": 0.8, "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "page_count": "Page !current of !total", "video_count": "Video !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false } } });</script>
</head>
<body>
<div id="top-container">
    <div id="abovetopheader">
        <a href="http://www.recommended.co.nz">Recommended NZ</a> |
        <a href="http://www.guide2.co.nz">Guide to Money</a> |
        <a href="http://www.gimme.co.nz">Gimme</a>: <a href="http://www.gimme.co.nz/competitions">Competitions</a> - <a href="http://www.gimme.co.nz/giveaways">Giveaways</a>
    </div>     
    <table class="topheader" cellspacing="0" cellpadding="0">
    <tbody>
    <tr>
    <td><div id="logo"><div class="logotitle"><a href='/'><img src="/sites/all/themes/voxy/images/logo.gif" width="166" height="48" title="Voxy.co.nz" alt="Voxy.co.nz logo"></a></div></div></td>
    <td><div style="text-align: right;">
                    [ <a href="/user" rel="nofollow" >login</a> or <a href="/user/register" rel="nofollow" >create an account</a> ]
            </div>
    </td>
    <td style="text-align: right; width: 220px;"><div style="margin-right: 6px; margin-top: -3px;"><div id="block-solr-0" class="clear-block block block-solr">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" size="15" name="query" class="search-input" value="" /><button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
</div></td>
    </tr></tbody></table>
</div><!--end top container-->
    <div id="background-top">
        <div id="page-container">
            <!-- start page content -->
            <div id="page-header">
                                   <!-- <a href="/" title="Home"><img src="/sites/all/themes/voxy/logo.png" alt="Home" /></a> -->
                            </div>
            <h1 class='site-name'><a href="/" title="Home"></a></h1>                        <div class="clearer"></div>
            <div id="search-header"></div>
            <div id="menu-header"></div>
            <div id="menu-sub" align="left"></div>
                        <div class="content_top"><div id="block-voxy_blocks-navigation_top" class="clear-block block block-voxy_blocks">


  <div class="content">    
<div id="top_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link active">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-hot_topics-0" class="clear-block block block-hot_topics">


  <div class="content"><script src="/sites/all/modules/hot_topics/wz_tooltip.js" type="text/javascript"></script>
      <div style="margin-top: -4px !important; margin-bottom: 6px !important; overflow: hidden;">
        <img style="position: relative; top: 2px;" src="http://www.voxy.co.nz/sites/all/modules/hot_topics/hot_topics.gif" width="80" height="15" /><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Smoking&t_24=133446" onmouseover="Tip('Smoking and cigarette news')" onmouseout="UnTip()">Smoking</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Obesity" onmouseover="Tip('Obesity news')" onmouseout="UnTip()">Obesity</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="/hot-topics" onmouseover="Tip('Voxy Hot Topics Index')" onmouseout="UnTip()">Hot Topics Index</a></div></div>
</div>
</div>            <div class="clearer"></div>
                        <div id="column-left-wrapper">
            <div id="content_left"
            style="width: 635px">
                <div id="page-title"><h1>Research shows vaping with nicotine more common than smoking among teens </h1>
                                </div>                <div class="breadcrumb"><a href="/">Home</a> › <a href="/health">Health</a></div>                                                            
<div id="node-394014" class="node">


    <div class="meta">
          </div>

    
          <div class="node_author_avatar">
                <span class="node_author_avatar_text">Contributor:<br /><a href="/users/fuseworks-media">Fuseworks Media</a></span>

                    <span class="node_author_avatar_image"><a href="/users/fuseworks-media"><img src="/files/pictures/picture-5.png" alt="Fuseworks Media" title="Fuseworks Media"  /></a></span>
        
      </div>
        <div class="clearer"></div>

      <span class="submitted">Friday, 15 October, 2021 - 11:00</span>
  
  <div class="content">
    <p>More than a third of New Zealand high school students have tried vaping, with 10 per cent vaping regularly and six per cent vaping weekly or more often, researchers have found.</p>
<p>About 80 per cent of those who reported vaping regularly and 90 per cent of those who vaped weekly or more often sometimes or always used e-cigarettes containing nicotine. Students often began experimenting with vaping at a young age, with 22 per cent of Year 9 students (13- and 14-year-olds) saying they had tried vaping.</p>
<p>The study is based on data from the Youth19 survey of secondary school students aged 13 to 18 in the Auckland, Northland, and Waikato education regions conducted in 2019. It reflects the situation before the Government banned the sale of vaping products to under 18-year-olds and prohibited e-cigarette marketing late last year. Researcher Dr Jude Ball, from the University of Otago, Wellington, says the study highlights the importance of getting the balance right between making it easy for adult smokers to switch to less harmful vaping, while protecting young non-smokers. "Our findings suggest that during 2018 and 2019, that balance was not achieved."</p>
<p>Dr Ball says the survey found vaping to be two to three times more common than smoking among students, and was common among demographic groups unlikely to smoke. Two-thirds of those who had tried vaping, and nearly half of regular vapers, had never smoked.</p>
<p>"Nationally, this would translate to 15,000 regular vapers and 6,700 weekly vapers in the New Zealand secondary school population who have never smoked."</p>
<p>Dr Ball says vaping among adolescents has increased sharply since the introduction of nicotine-containing ‘pod’ devices, such as JUUL and Vuse, to the New Zealand market in 2018. Many pod devices use ‘nicotine salt’ technology, which delivers nicotine more efficiently into the bloodstream, and enables high nicotine concentrations without causing a harsh sensation in the mouth and throat.</p>
<p>"Our finding that 80 per cent of students who vape regularly are using nicotine is in contrast to a 2018 study which showed only 23 per cent of 14 and 15-year-old vapers had used nicotine the last time they vaped.</p>
<p>"It is also concerning that 17 per cent of those who had tried vaping, did not know whether they had used nicotine or not."</p>
<p>Dr Ball says while vaping carries lower health risks than smoking, it is not harmless.</p>
<p>"Recent reports have highlighted the risk of acute lung injury in vapers, as well as chronic risks to cardiovascular, respiratory and oral health.</p>
<p>"Since e-cigarettes have only been widely available for about 10 years and respiratory illnesses caused by exposure to toxic substances may only show up decades later, the impacts of long term use are still unknown." Dr Ball says the research underlines the need for mandatory on-pack health warnings and education campaigns targeting youth.</p>
<p>"Our findings show that vaping of nicotine has emerged as a new public health risk to adolescents, the vast majority of whom would otherwise be nicotine-free and smokefree. Thousands are now being exposed to vaping harms and potential nicotine addiction."</p>
<p>Fellow researcher Associate Professor Terryann Clark (NgÄpuhi), from the University of Auckland, welcomes new Government proposals to invest in social marketing campaigns aimed at supporting young people to stay smokefree and vapefree.</p>
<p>"Our findings suggest that prevention campaigns will need to focus on much younger students, with one in five students having already tried vaping by the age of 14."</p>
<p>She notes more needs to be done to enforce new laws brought in last year to restrict marketing and ban sales of vaping products to under 18s.</p>
<p>"Online marketing continues to target young people with competitions and promotions despite the law change, and we are aware of retailers who are still selling vaping products to young people under 18. What we’re hearing from schools is that prevalence of vaping has gone up, not down, since 2019."</p>  </div>

  <div class="clear-block clear">
      </div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left: 126px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Large Rectangle */
google_ad_slot = "4268056045";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-block-1" class="clear-block block block-block">


  <div class="content"><p><i>All articles and comments on Voxy.co.nz have been submitted by our community of users.  Please <a href="/about-voxy#Contact_Voxy">notify us</a> if you believe an item on this site breaches our <a href="/about-voxy#Community_Guidelines">community guidelines</a>.</i></p>
</div>
</div>
            </div>
                                    <div class="clearer"></div>
            </div><!-- end column left wrapper-->
                        <div id="column_right">
                <div id="block-block-27" class="clear-block block block-block">


  <div class="content"><div class="promo_block_header">
<div class="promo_icon">&nbsp;</div>
<p><span>Voxy:</span> Your Voice</div>
<div class="promo_block_body promo_bullets">
<ul>
<li><a href="/about-voxy">About Voxy and how to Submit News</a></li>
<li><a href="/join-voxy-twitter-or-facebook">Join Voxy on Twitter or Facebook</a></li>
</ul>
</div>
</div>
</div>
<div id="block-voxy_blocks-latest_category_content" class="clear-block block block-voxy_blocks">

  <h2><a href="/health">Latest Health News</a></h2>

  <div class="content"><div class="rss_icon rss_icon_fix2"><a href="/taxonomy/term/133446/all/feed">RSS</a> <a href="/taxonomy/term/133446/all/feed"><img src="/misc/feed.png" /></a></div><ul><li><a href="/health/5/394044">Ancestors help launch Maori Language Commission&#039;s COVID awareness campaign</a></li><li><a href="/health/5/394042">Vaping risks creating a new generation of nicotine addicts - Hapai Te Hauora</a></li><li><a href="/health/5/394038">ProCare practices excited to join in Super Saturday vaccination action</a></li><li><a href="/health/5/394026">Nurses accept DHB offer with firm majority - NZNO</a></li><li><a href="/health/5/394025">&#039;Pop-up vaccination centre at Lincoln University on Monday 18 October&#039;</a></li></ul></div>
</div>
<div id="block-block-45" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left:-10px; margin-top:-10px; margin-bottom:-13px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Dark Grey Title Rectangle */
google_ad_slot = "5127510444";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-voxy_blocks-voxy_popular_content_right" class="clear-block block block-voxy_blocks">

  <h2>Most Popular Today</h2>

  <div class="content"><div class="rss_icon rss_icon_fix"><a href="/popular/feed">RSS</a> <a href="http://www.voxy.co.nz/popular/feed"><img src="/misc/feed.png"</a></div><div class="item-list"><h3></h3><ul><li><a href="/sport/golf-has-become-%E2%80%9Cboring%E2%80%9D/844/393964">Golf: Has Become “Boring”</a></li><li><a href="/health/5/394014" class="active">Research shows vaping with nicotine more common than smoking among teens</a></li><li><a href="/health/5/394023">Get vaccinated this Super Saturday - Auckland City Council</a></li><li><a href="/technology/5/393994">Aspiring Materials raises $1m from Icehouse Ventures for carbon capture tech</a></li><li><a href="/politics/5/393992">National&#039;s Auckland MPs speak out</a></li></ul></div></div>
</div>
            </div>            <div class="clearer"></div>
            <div class="clearer" style="margin-bottom: -12px;"></div>
            <div id="bottom_container">
                        <div id="bottom_nav">
            <div id="block-voxy_blocks-navigation_bottom" class="clear-block block block-voxy_blocks">


  <div class="content"><div id="bottom_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link active">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-voxy_blocks-voxy_bottom_search" class="clear-block block block-voxy_blocks">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" name="query" class="search-input" value="" /> <button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
            </div>
                        </div>
             <div class="clearer"></div>
        </div>
            <div class="clearer"></div></div>
            <div id="footer">
            <div class="footer-left">Copyright 2008-2018 Digital Advance Limited</div>
<div class="footer-right"><a href="/about-voxy">About Voxy, Privacy Policy and Terms of Use</a></div>
<div id="block-block-70" class="clear-block block block-block">


  <div class="content"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4815429-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></div>
</div>
            </div>
    </div><!--end background top-->
    </body>
</html>
<!-- Page cached by Boost at 2021-10-15 20:53:30, expires at 2021-10-15 20:58:30 -->
