<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Urgent water savings needed in Hamilton | Voxy.co.nz</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta name="copyright" content="Copyright Digital Advance Limited" />
<meta name="DC.Title" content="Urgent water savings needed in Hamilton" />
<meta name="description" content="Hamilton City Council is calling for all residents to urgently conserve water after damage to one of the city’s most important water mains. The conservation measures effectively mean temporarily implementing the city’s highest water alert level." />
<meta name="keywords" content="National,New Zealand News" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Hamilton City Council is calling for all residents to urgently conserve water after damage to one of the city’s most important water mains. The conservation measures effectively mean temporarily implementing the city’s highest water alert level.">
<link rel="shortcut icon" href="/files/favicon.gif" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Voxy: !cat_title news" href="http://www.voxy.co.nz/" />

<link rel="alternate" type="application/rss+xml" title="Voxy: Popular content" href="http://www.voxy.co.nz/" />

<style type="text/css" media="all">@import "/files/css/a138cb32e7653441696526ce5f829fb8.css";</style>
<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/vote_up_down/ajax_vote_up_down.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)files", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": 0.8, "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "page_count": "Page !current of !total", "video_count": "Video !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false } } });</script>
</head>
<body>
<div id="top-container">
    <div id="abovetopheader">
        <a href="http://www.recommended.co.nz">Recommended NZ</a> |
        <a href="http://www.guide2.co.nz">Guide to Money</a> |
        <a href="http://www.gimme.co.nz">Gimme</a>: <a href="http://www.gimme.co.nz/competitions">Competitions</a> - <a href="http://www.gimme.co.nz/giveaways">Giveaways</a>
    </div>     
    <table class="topheader" cellspacing="0" cellpadding="0">
    <tbody>
    <tr>
    <td><div id="logo"><div class="logotitle"><a href='/'><img src="/sites/all/themes/voxy/images/logo.gif" width="166" height="48" title="Voxy.co.nz" alt="Voxy.co.nz logo"></a></div></div></td>
    <td><div style="text-align: right;">
                    [ <a href="/user" rel="nofollow" >login</a> or <a href="/user/register" rel="nofollow" >create an account</a> ]
            </div>
    </td>
    <td style="text-align: right; width: 220px;"><div style="margin-right: 6px; margin-top: -3px;"><div id="block-solr-0" class="clear-block block block-solr">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" size="15" name="query" class="search-input" value="" /><button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
</div></td>
    </tr></tbody></table>
</div><!--end top container-->
    <div id="background-top">
        <div id="page-container">
            <!-- start page content -->
            <div id="page-header">
                                   <!-- <a href="/" title="Home"><img src="/sites/all/themes/voxy/logo.png" alt="Home" /></a> -->
                            </div>
            <h1 class='site-name'><a href="/" title="Home"></a></h1>                        <div class="clearer"></div>
            <div id="search-header"></div>
            <div id="menu-header"></div>
            <div id="menu-sub" align="left"></div>
                        <div class="content_top"><div id="block-voxy_blocks-navigation_top" class="clear-block block block-voxy_blocks">


  <div class="content">    
<div id="top_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link active">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-hot_topics-0" class="clear-block block block-hot_topics">


  <div class="content"><script src="/sites/all/modules/hot_topics/wz_tooltip.js" type="text/javascript"></script>
      <div style="margin-top: -4px !important; margin-bottom: 6px !important; overflow: hidden;">
        <img style="position: relative; top: 2px;" src="http://www.voxy.co.nz/sites/all/modules/hot_topics/hot_topics.gif" width="80" height="15" /><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Lotto" onmouseover="Tip('Lotto, Lotteries, Powerball and Big Wednesday News')" onmouseout="UnTip()">Lotto</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Court" onmouseover="Tip('Court News')" onmouseout="UnTip()">Court</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Weather" onmouseover="Tip('Weather news')" onmouseout="UnTip()">Weather</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/property" onmouseover="Tip('Real estate news')" onmouseout="UnTip()">Property</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="/hot-topics" onmouseover="Tip('Voxy Hot Topics Index')" onmouseout="UnTip()">Hot Topics Index</a></div></div>
</div>
</div>            <div class="clearer"></div>
                        <div id="column-left-wrapper">
            <div id="content_left"
            style="width: 635px">
                <div id="page-title"><h1>Urgent water savings needed in Hamilton </h1>
                                </div>                <div class="breadcrumb"><a href="/">Home</a> › <a href="/national">National</a></div>                                                            
<div id="node-274108" class="node">


    <div class="meta">
          </div>

    
          <div class="node_author_avatar">
                <span class="node_author_avatar_text">Contributor:<br /><a href="/users/fuseworks-media">Fuseworks Media</a></span>

                    <span class="node_author_avatar_image"><a href="/users/fuseworks-media"><img src="/files/pictures/picture-5.png" alt="Fuseworks Media" title="Fuseworks Media"  /></a></span>
        
      </div>
        <div class="clearer"></div>

      <span class="submitted">Thursday, 2 February, 2017 - 14:10</span>
  
  <div class="content">
    <p>Hamilton City Council is calling for all residents to urgently conserve water after damage to one of the city’s most important water mains. The conservation measures effectively mean temporarily implementing the city’s highest water alert level.</p>
<p>There are no issues with water quality but supply levels could be reduced significantly due to the damage. Alert Level 4 means no outdoor water usage is permitted, but residents are being asked to look at all water usage in their homes and businesses as staff work to repair the Eastern Bulk Main.</p>
<p>The Eastern Bulk Main supplies around 27,000 homes and runs under the Waikato River from the city’s water treatment plant opposite Hamilton Gardens. A substantial section of the riverbank has collapsed around the Bulk Main and there is a significant water leak at the site.</p>
<p>City Waters staff have been on site this morning making the area safe to work in, and identifying the extent of the breach and repair options.</p>
<p>Until the pipe can be repaired, water will be supplied to the Eastern side of the city via the Western Bulk Main and from water stored in reservoirs. This means a concerted effort will be required from the whole city to maintain supply.</p>
<p>City Waters Unit Manager Maire Porter says it’s important for residents to be aware there are no water quality issues, it is simply that the city needs to make the available water go further.</p>
<p>"Until we complete this repair we need everyone to play their part. This is a time when our city can come together to help each other out and we can get through this situation as smoothly as possible.</p>
<p>"We have a team of expert staff who are working to resolve this situation as quickly and efficiently as possible. We will be providing regular updates on the Council’s Facebook page and through media, however it would help get the message out if people can let their friends and neighbours know."</p>  </div>

  <div class="clear-block clear">
      </div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left: 126px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Large Rectangle */
google_ad_slot = "4268056045";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-block-50" class="clear-block block block-block">


  <div class="content"><p><a class="twitter-share-button" data-count="horizontal" data-via="voxynz" data-related="Voxy:Blogs" href="http://twitter.com/share">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <g:plusone size="medium"></g:plusone></p>
<p><iframe src="http://www.facebook.com/plugins/like.php?app_id=216444588376998&amp;href=http://www.voxy.co.nz/national/5/274108"&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe></p></div>
</div>
<div id="block-block-1" class="clear-block block block-block">


  <div class="content"><p><i>All articles and comments on Voxy.co.nz have been submitted by our community of users.  Please notify us through our <a href="/contact">contact form</a> if you believe an item on this site breaches our <a href="/about-voxy#Community_Guidelines">community guidelines</a>.</i></p>
</div>
</div>
            </div>
                                    <div class="clearer"></div>
            </div><!-- end column left wrapper-->
                        <div id="column_right">
                <div id="block-block-27" class="clear-block block block-block">


  <div class="content"><div class="promo_block_header">
<div class="promo_icon">&nbsp;</div>
<p><span>Voxy:</span> Your Voice</div>
<div class="promo_block_body promo_bullets">
<ul>
<li><a href="/about-voxy">About Voxy and how to Submit News</a></li>
<li><a href="/join-voxy-twitter-or-facebook">Join Voxy on Twitter, Facebook or Google+</a></li>
</ul>
</div>
</div>
</div>
<div id="block-voxy_blocks-latest_category_content" class="clear-block block block-voxy_blocks">

  <h2><a href="/national">Latest National News</a></h2>

  <div class="content"><div class="rss_icon rss_icon_fix2"><a href="/taxonomy/term/1/all/feed">RSS</a> <a href="/taxonomy/term/1/all/feed"><img src="/misc/feed.png" /></a></div><ul><li><a href="/national/5/274130">Hawkes Bay&#039;s dry conditions under discussion</a></li><li><a href="/national/5/274129">Check for health warnings before going near waterways - CDHB</a></li><li><a href="/national/5/274122">Federated Farmers supports unified fire service</a></li><li><a href="/national/5/274123">Rotorua projects to help kokako</a></li><li><a href="/national/5/274121">Jason Gunn and family thank everyone for support</a></li></ul></div>
</div>
<div id="block-block-45" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left:-10px; margin-top:-10px; margin-bottom:-13px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Dark Grey Title Rectangle */
google_ad_slot = "5127510444";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-voxy_blocks-voxy_popular_content_right" class="clear-block block block-voxy_blocks">

  <h2>Most Popular Today</h2>

  <div class="content"><div class="rss_icon rss_icon_fix"><a href="/popular/feed">RSS</a> <a href="http://www.voxy.co.nz/popular/feed"><img src="/misc/feed.png"</a></div><div class="item-list"><h3></h3><ul><li><a href="/national/5/273966">Wellington mourns loss of Bernie Portenski</a></li><li><a href="/business/5/274033">Voluntary administrators appointed for Marcs and David Lawrence</a></li><li><a href="/sport/5/274021">Greg Murphy&#039;s new Holden rally car breaks cover</a></li><li><a href="/business/5/273997">Japanese rental housing mgmt company buys Waldorf Serviced Apartments</a></li><li><a href="/politics/5/274007">New Zealand Principals applaud plans for te reo Maori in schools</a></li></ul></div></div>
</div>
<div id="block-block-35" class="clear-block block block-block">


  <div class="content"><div class="promo_block_header">Connect with Voxy</div>
<p><span style="display: none; " id="1327212025899S">&nbsp;</span></p>
<p><a target="_blank" href="https://plus.google.com/109852602076569943014" rel="publisher"><img src="/userfiles/gplus-64.png" alt="Voxy on Google Plus" width="56" height="56" align="middle" /></a><span style="font-size: larger; "><strong>&nbsp; &nbsp; &nbsp;Join </strong></span><strong><a href="https://plus.google.com/109852602076569943014" rel="publisher">Voxy on Google+</a>.</p>
<div class="promo_block_header">&nbsp;</div>
<p><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fvoxynz&amp;send=false&amp;layout=standard&amp;width=280&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80&amp;appId=172835016130157" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:80px;" allowtransparency="true"></iframe></p>
</div>
</div>
<div id="block-block-68" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left:-10px; margin-top:-10px; margin-bottom:-13px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Voxy bottom right article page rec -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4900157968103217"
     data-ad-slot="8341831641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
            </div>            <div class="clearer"></div>
            <div class="clearer" style="margin-bottom: -12px;"></div>
            <div id="bottom_container">
                        <div id="bottom_nav">
            <div id="block-voxy_blocks-navigation_bottom" class="clear-block block block-voxy_blocks">


  <div class="content"><div id="bottom_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link active">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-voxy_blocks-voxy_bottom_search" class="clear-block block block-voxy_blocks">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" name="query" class="search-input" value="" /> <button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
            </div>
                        </div>
             <div class="clearer"></div>
        </div>
            <div class="clearer"></div></div>
            <div id="footer">
            <div class="footer-left">Copyright 2008-2017 Digital Advance Limited</div>
<div class="footer-right"><a href="/about-voxy">About Voxy, Privacy Policy and Terms of Use</a></div>
<div id="block-block-49" class="clear-block block block-block">


  <div class="content"><script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'en-GB'}
</script></div>
</div>
<div id="block-block-70" class="clear-block block block-block">


  <div class="content"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4815429-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></div>
</div>
            </div>
    </div><!--end background top-->
    </body>
</html>
<!-- Page cached by Boost at 2017-02-02 18:42:04, expires at 2017-02-02 18:47:04 -->
