<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Optometrists call on parents to adopt &#039;no sunnies, no play&#039; rule - Specsavers | Voxy.co.nz</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta name="copyright" content="Copyright Digital Advance Limited" />
<meta name="DC.Title" content="Optometrists call on parents to adopt 'no sunnies, no play' rule - Specsavers" />
<meta name="description" content="Research shows that sixty per cent of children across New Zealand aren’t wearing sunglasses regularly enough" />
<meta name="keywords" content="National,New Zealand News" />
<meta name="robots" content="index,follow" />
<meta name="description" content="Research shows that sixty per cent of children across New Zealand aren’t wearing sunglasses regularly enough">
<link rel="shortcut icon" href="/files/favicon.gif" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Voxy: !cat_title news" href="http://www.voxy.co.nz/" />

<link rel="alternate" type="application/rss+xml" title="Voxy: Popular content" href="http://www.voxy.co.nz/" />

<style type="text/css" media="all">@import "/files/css/a138cb32e7653441696526ce5f829fb8.css";</style>
<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/vote_up_down/ajax_vote_up_down.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)files", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": 0.8, "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "page_count": "Page !current of !total", "video_count": "Video !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false } } });</script>
</head>
<body>
<div id="top-container">
    <div id="abovetopheader">
        <a href="http://www.recommended.co.nz">Recommended NZ</a> |
        <a href="http://www.guide2.co.nz">Guide to Money</a> |
        <a href="http://www.gimme.co.nz">Gimme</a>: <a href="http://www.gimme.co.nz/competitions">Competitions</a> - <a href="http://www.gimme.co.nz/giveaways">Giveaways</a>
    </div>     
    <table class="topheader" cellspacing="0" cellpadding="0">
    <tbody>
    <tr>
    <td><div id="logo"><div class="logotitle"><a href='/'><img src="/sites/all/themes/voxy/images/logo.gif" width="166" height="48" title="Voxy.co.nz" alt="Voxy.co.nz logo"></a></div></div></td>
    <td><div style="text-align: right;">
                    [ <a href="/user" rel="nofollow" >login</a> or <a href="/user/register" rel="nofollow" >create an account</a> ]
            </div>
    </td>
    <td style="text-align: right; width: 220px;"><div style="margin-right: 6px; margin-top: -3px;"><div id="block-solr-0" class="clear-block block block-solr">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" size="15" name="query" class="search-input" value="" /><button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
</div></td>
    </tr></tbody></table>
</div><!--end top container-->
    <div id="background-top">
        <div id="page-container">
            <!-- start page content -->
            <div id="page-header">
                                   <!-- <a href="/" title="Home"><img src="/sites/all/themes/voxy/logo.png" alt="Home" /></a> -->
                            </div>
            <h1 class='site-name'><a href="/" title="Home"></a></h1>                        <div class="clearer"></div>
            <div id="search-header"></div>
            <div id="menu-header"></div>
            <div id="menu-sub" align="left"></div>
                        <div class="content_top"><div id="block-voxy_blocks-navigation_top" class="clear-block block block-voxy_blocks">


  <div class="content">    
<div id="top_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link active">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-hot_topics-0" class="clear-block block block-hot_topics">


  <div class="content"><script src="/sites/all/modules/hot_topics/wz_tooltip.js" type="text/javascript"></script>
      <div style="margin-top: -4px !important; margin-bottom: 6px !important; overflow: hidden;">
        <img style="position: relative; top: 2px;" src="http://www.voxy.co.nz/sites/all/modules/hot_topics/hot_topics.gif" width="80" height="15" /><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Lotto" onmouseover="Tip('Lotto, Lotteries, Powerball and Big Wednesday News')" onmouseout="UnTip()">Lotto</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Court" onmouseover="Tip('Court News')" onmouseout="UnTip()">Court</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Weather" onmouseover="Tip('Weather news')" onmouseout="UnTip()">Weather</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/property" onmouseover="Tip('Real estate news')" onmouseout="UnTip()">Property</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="/hot-topics" onmouseover="Tip('Voxy Hot Topics Index')" onmouseout="UnTip()">Hot Topics Index</a></div></div>
</div>
</div>            <div class="clearer"></div>
                        <div id="column-left-wrapper">
            <div id="content_left"
            style="width: 635px">
                <div id="page-title"><h1>Optometrists call on parents to adopt 'no sunnies, no play' rule - Specsavers </h1>
                                </div>                <div class="breadcrumb"><a href="/">Home</a> › <a href="/national">National</a></div>                                                            
<div id="node-397957" class="node">


    <div class="meta">
          </div>

    
          <div class="node_author_avatar">
                <span class="node_author_avatar_text">Contributor:<br /><a href="/users/fuseworks-media">Fuseworks Media</a></span>

                    <span class="node_author_avatar_image"><a href="/users/fuseworks-media"><img src="/files/pictures/picture-5.png" alt="Fuseworks Media" title="Fuseworks Media"  /></a></span>
        
      </div>
        <div class="clearer"></div>

      <span class="submitted">Wednesday, 26 January, 2022 - 14:42</span>
  
  <div class="content">
    <p>Research shows that sixty per cent of children across New Zealand aren’t wearing sunglasses regularly enough</p>
<p>New research has found that three in five (61%) of Kiwi children under the age of 16 are not always wearing sunglasses outside during the day in summer, leading optometrist Karthi Param to urge parents and caregivers to adopt a ‘no sunnies, no play’ rule this January.</p>
<p>The research, commissioned by Specsavers, revealed that almost all (90%) of children under 16 own a pair of sunglasses, but less than half of these (39%) are always using them. Furthermore, nearly 1 in five (17%) may not be fully protecting their eyes as their parents admitted the frames didn’t, or they were unsure if they did, have full UV protection.</p>
<p>Four in 10 parents (38%) asked didn’t realise that children’s eyes were at more risk from UV exposure than adult’s eyes, and three in 10 (28%) believed that a hat was enough protection from the sun.</p>
<p>With summer now well underway, Karthi warns that children can absorb more UV into their eyes because their pupils are larger, and the lens of their eyes is clearer. Studiesi have shown, however, that wearing sunglasses together with a wide brimmed hat can reduce UV exposure by as much as 98%.</p>
<p>Karthi believes that setting children up with good practices when they’re younger can help them to protect their eyes in later life.</p>
<p>"New Zealand has one of the highest levels of UV in the world, so it’s critical to encourage children to be sun safe and instil good behaviours when they’re younger so they set themselves up for life.</p>
<p>Long term exposure to UV can lead to sight-threatening conditions such as macular degeneration, or even cancer."</p>
<p>For children under the age of 10, the main barriers to consistent sunglass wearing, according to parents, were parents/child forgetting (34%), child finding them uncomfortable (32%) and kids always taking them off (31%). For older kids between 10-16, forgetting to put them on was the main barrier (37%).</p>
<p>"As a parent myself, I understand how difficult it can be to get kids to wear, and keep wearing, their sunglasses, so having a simple ‘no sunnies, no play' rule, just like with seat belts and driving, helps kids to know they can’t go outside and play without their sunglasses. Getting them into the habit of grabbing their sunnies whenever they leave the house is really important," commented Param.</p>
<p>This includes remembering sunnies not only in well-known high sun exposure environments like the beach, but also during more incidental times, like in the car, when just 24% said their child would always be wearing their sunglasses, and when walking to school, when 29% would always wear them.</p>
<p>Karthi says that while the summer is a great time to remind parents and children of the importanceof wearing their sunglasses, UV is present year-round and not just on blue sky days.</p>
<p>"We all need to be aware of UV, even when we’re only spending a short amount of time outside. Making sure you’re protecting your whole body including your eyes and being sun safe particularly from October to March is essential.</p>
<p>"Always practice sun safe habits. The most important thing is to slip, slop, slap, seek and wrap. When you’re outside, slip on sun protective clothing, slop on SPF 30 or higher sunscreen, slap on a hat, seek shade and wrap on sunglasses that provide UV protection," says Param.</p>
<p>Specsavers Optometrists are encouraging all Kiwis to be sun smart this summer, and to visit an optometrist for a routine eye test or if they have any concerns about their eyes. At Specsavers, Kids Go Free, with a free eye test every two years for any child under the age of 16.</p>
<p>Visit https://www.specsavers.co.nz to book your appointment or for more information.</p>
<p>ENDS</p>
<p>For media enquiries, optometrist and case study interviews contact:</p>
<p>Emma Hopgoodemmah@thisismango.co.nz</p>
<p>+64 21 161 4101Karthi’s top tips for keeping your child’s eyes sun safe:1. Start them early - there’s no set age sunglasses are recommended for kids, so it comes down to your child feeling comfortable in their pair. Start them young so as they grow up, they form good habits for life2. Fit comes first - wrap-around style sunglasses are usually more comfortable for kids - particularly active ones! This style also offers better protection as they wrap around the face and cover the sides of the eyes3. Check the tags - make sure that the sunglasses you choose offer a high level of UVA and UVB protection. Plus, for superior vision in bright light, opt for polarization. Avoid novelty glasses as these are often just coloured lenses and don’t have the right protection4. Wrap on sunnies all year round - Check the UV report as well as the weather report and remember that even on cloudy or cooler days, the UV level can still be high5. Get their eyes tested regularly - the best way to instil healthy eye habits for life is to ensure kids get a comprehensive eye test every two years. The good news is that all kids under 16 get this for free at their local Specsavers store.</p>
<p>i https://www.sunsmart.com.au/protect-your-skin/slide-on-sunglassesConsumer data sourced from research by 3Gem, commissioned by Specsavers, December 2021. The study comprised a national sample of 1,000 New Zealand parents with a child or children under the age of 16.</p>  </div>

  <div class="clear-block clear">
      </div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left: 126px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Large Rectangle */
google_ad_slot = "4268056045";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-block-1" class="clear-block block block-block">


  <div class="content"><p><i>All articles and comments on Voxy.co.nz have been submitted by our community of users.  Please <a href="/about-voxy#Contact_Voxy">notify us</a> if you believe an item on this site breaches our <a href="/about-voxy#Community_Guidelines">community guidelines</a>.</i></p>
</div>
</div>
            </div>
                                    <div class="clearer"></div>
            </div><!-- end column left wrapper-->
                        <div id="column_right">
                <div id="block-block-27" class="clear-block block block-block">


  <div class="content"><div class="promo_block_header">
<div class="promo_icon">&nbsp;</div>
<p><span>Voxy:</span> Your Voice</div>
<div class="promo_block_body promo_bullets">
<ul>
<li><a href="/about-voxy">About Voxy and how to Submit News</a></li>
<li><a href="/join-voxy-twitter-or-facebook">Join Voxy on Twitter or Facebook</a></li>
</ul>
</div>
</div>
</div>
<div id="block-voxy_blocks-latest_category_content" class="clear-block block block-voxy_blocks">

  <h2><a href="/national">Latest National News</a></h2>

  <div class="content"><div class="rss_icon rss_icon_fix2"><a href="/taxonomy/term/1/all/feed">RSS</a> <a href="/taxonomy/term/1/all/feed"><img src="/misc/feed.png" /></a></div><ul><li><a href="/national/5/397971">Resource Recovery Centre feasibility study - Gisborne District Council</a></li><li><a href="/national/5/397970">Teremoana Rapley shares the artistic architecture of her forthcoming album</a></li><li><a href="/national/5/397969">Travel time restrictions removed for SuperGold Cards on Waikato buses, trains</a></li><li><a href="/national/5/397967">Budgeting service offers free support to those facing mounting debt</a></li><li><a href="/national/5/397963">Early learning sector needs ventilation support like schools - ECC</a></li></ul></div>
</div>
<div id="block-block-45" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left:-10px; margin-top:-10px; margin-bottom:-13px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Dark Grey Title Rectangle */
google_ad_slot = "5127510444";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-voxy_blocks-voxy_popular_content_right" class="clear-block block block-voxy_blocks">

  <h2>Most Popular Today</h2>

  <div class="content"><div class="rss_icon rss_icon_fix"><a href="/popular/feed">RSS</a> <a href="http://www.voxy.co.nz/popular/feed"><img src="/misc/feed.png"</a></div><div class="item-list"><h3></h3><ul><li><a href="/business/hawke%E2%80%99s-bay-airport-business-park-powered-future/5/149737">Hawke’s Bay Airport Business Park powered for future</a></li><li><a href="/entertainment/dvd-review-%E2%80%93-hunter/206/126589">DVD Review – The Hunter</a></li><li><a href="/entertainment/dvd-review-%E2%80%93-buck/206/130479">DVD Review – Buck</a></li><li><a href="/sport/golf-tiger%E2%80%99s-advice-rory/844/116291">Golf: Tiger’s Advice to Rory</a></li><li><a href="/entertainment/movie-review-%E2%80%93-change/206/101699">Movie Review – The Change Up</a></li></ul></div></div>
</div>
            </div>            <div class="clearer"></div>
            <div class="clearer" style="margin-bottom: -12px;"></div>
            <div id="bottom_container">
                        <div id="bottom_nav">
            <div id="block-voxy_blocks-navigation_bottom" class="clear-block block block-voxy_blocks">


  <div class="content"><div id="bottom_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link active">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-voxy_blocks-voxy_bottom_search" class="clear-block block block-voxy_blocks">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" name="query" class="search-input" value="" /> <button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
            </div>
                        </div>
             <div class="clearer"></div>
        </div>
            <div class="clearer"></div></div>
            <div id="footer">
            <div class="footer-left">Copyright 2008-2018 Digital Advance Limited</div>
<div class="footer-right"><a href="/about-voxy">About Voxy, Privacy Policy and Terms of Use</a></div>
<div id="block-block-70" class="clear-block block block-block">


  <div class="content"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4815429-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></div>
</div>
            </div>
    </div><!--end background top-->
    </body>
</html>

