<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Economy grows as tourism and exports rebound - Grant Robertson | Voxy.co.nz</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<meta name="copyright" content="Copyright Digital Advance Limited" />
<meta name="DC.Title" content="Economy grows as tourism and exports rebound - Grant Robertson" />
<meta name="description" content="The economy has rebounded strongly in the June quarter as the easing of restrictions and reopening of the border boosted economic activity, meaning New Zealand is well placed to meet the next set of challenges confronting the global economy." />
<meta name="keywords" content="Politics,New Zealand News" />
<meta name="robots" content="index,follow" />
<meta name="description" content="The economy has rebounded strongly in the June quarter as the easing of restrictions and reopening of the border boosted economic activity, meaning New Zealand is well placed to meet the next set of challenges confronting the global economy.">
<link rel="shortcut icon" href="/files/favicon.gif" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Voxy: !cat_title news" href="http://www.voxy.co.nz/" />

<link rel="alternate" type="application/rss+xml" title="Voxy: Popular content" href="http://www.voxy.co.nz/" />

<style type="text/css" media="all">@import "/files/css/a138cb32e7653441696526ce5f829fb8.css";</style>
<script type="text/javascript" src="/misc/jquery.js"></script>
<script type="text/javascript" src="/misc/drupal.js"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/compat.js"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js"></script>
<script type="text/javascript" src="/sites/all/modules/vote_up_down/ajax_vote_up_down.js"></script>
<script type="text/javascript">Drupal.extend({ settings: { "lightbox2": { "rtl": false, "file_path": "/(\\w\\w/)files", "base_path": "/", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": 0.8, "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "page_count": "Page !current of !total", "video_count": "Video !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": false, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false } } });</script>
</head>
<body>
<div id="top-container">
    <div id="abovetopheader">
        <a href="http://www.recommended.co.nz">Recommended NZ</a> |
        <a href="http://www.guide2.co.nz">Guide to Money</a> |
        <a href="http://www.gimme.co.nz">Gimme</a>: <a href="http://www.gimme.co.nz/competitions">Competitions</a> - <a href="http://www.gimme.co.nz/giveaways">Giveaways</a>
    </div>     
    <table class="topheader" cellspacing="0" cellpadding="0">
    <tbody>
    <tr>
    <td><div id="logo"><div class="logotitle"><a href='/'><img src="/sites/all/themes/voxy/images/logo.gif" width="166" height="48" title="Voxy.co.nz" alt="Voxy.co.nz logo"></a></div></div></td>
    <td><div style="text-align: right;">
                    [ <a href="/user" rel="nofollow" >login</a> or <a href="/user/register" rel="nofollow" >create an account</a> ]
            </div>
    </td>
    <td style="text-align: right; width: 220px;"><div style="margin-right: 6px; margin-top: -3px;"><div id="block-solr-0" class="clear-block block block-solr">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" size="15" name="query" class="search-input" value="" /><button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
</div></td>
    </tr></tbody></table>
</div><!--end top container-->
    <div id="background-top">
        <div id="page-container">
            <!-- start page content -->
            <div id="page-header">
                                   <!-- <a href="/" title="Home"><img src="/sites/all/themes/voxy/logo.png" alt="Home" /></a> -->
                            </div>
            <h1 class='site-name'><a href="/" title="Home"></a></h1>                        <div class="clearer"></div>
            <div id="search-header"></div>
            <div id="menu-header"></div>
            <div id="menu-sub" align="left"></div>
                        <div class="content_top"><div id="block-voxy_blocks-navigation_top" class="clear-block block block-voxy_blocks">


  <div class="content">    
<div id="top_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link active">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-hot_topics-0" class="clear-block block block-hot_topics">


  <div class="content"><script src="/sites/all/modules/hot_topics/wz_tooltip.js" type="text/javascript"></script>
      <div style="margin-top: -4px !important; margin-bottom: 6px !important; overflow: hidden;">
        <img style="position: relative; top: 2px;" src="http://www.voxy.co.nz/sites/all/modules/hot_topics/hot_topics.gif" width="80" height="15" /><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Tax+OR+GST" onmouseover="Tip('Tax Changes')" onmouseout="UnTip()">Tax</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Public+Health" onmouseover="Tip('Public Health News')" onmouseout="UnTip()">Health Sector</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=employment" onmouseover="Tip('The latest employment figures ')" onmouseout="UnTip()">Employment Figures </a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="http://www.voxy.co.nz/search?query=Tobacco" onmouseover="Tip('Tobacco and cigarette legislation')" onmouseout="UnTip()">Tobacco</a></span><span style="margin-left: 10px; color: #ffffff;">|</span><span style="margin-left: 10px; margin-bottom: 5px;"><a style="color: #ffffff; font-weight: bold;" href="/hot-topics" onmouseover="Tip('Voxy Hot Topics Index')" onmouseout="UnTip()">Hot Topics Index</a></div></div>
</div>
</div>            <div class="clearer"></div>
                        <div id="column-left-wrapper">
            <div id="content_left"
            style="width: 635px">
                <div id="page-title"><h1>Economy grows as tourism and exports rebound - Grant Robertson </h1>
                                </div>                <div class="breadcrumb"><a href="/">Home</a> › <a href="/politics">Politics</a></div>                                                            
<div id="node-407214" class="node">


    <div class="meta">
          </div>

    
          <div class="node_author_avatar">
                <span class="node_author_avatar_text">Contributor:<br /><a href="/users/fuseworks-media">Fuseworks Media</a></span>

                    <span class="node_author_avatar_image"><a href="/users/fuseworks-media"><img src="/files/pictures/picture-5.png" alt="Fuseworks Media" title="Fuseworks Media"  /></a></span>
        
      </div>
        <div class="clearer"></div>

      <span class="submitted">Thursday, 15 September, 2022 - 12:22</span>
  
  <div class="content">
    <p>The economy has rebounded strongly in the June quarter as the easing of restrictions and reopening of the border boosted economic activity, meaning New Zealand is well placed to meet the next set of challenges confronting the global economy.</p>
<p>GDP rose 1.7 percent in the June quarter following a decline of 0.2 percent in the previous March quarter. Forecasts from economists had ranged from 0 to 1.8 percent, reflecting the volatility in the economic data recently. The economy is nearly 5 percent bigger than before the start of the pandemic, similar to Australia and ahead of the US, EU, UK and Canada.</p>
<p>"This is a positive result and underlines the resilience of the economy. Our strong growth in the June quarter comes at a time the IMF estimated that global output shrank," Grant Robertson said.</p>
<p>"We’re targeting investment to give New Zealanders greater economic security. Our economic plan is working in what continues to be an extremely challenging global environment. More people are in work, wages are outpacing inflation and our economy is stronger that it was before the pandemic started, while the Government’s books are in good shape.</p>
<p>On an annual basis, economic activity was 1 percent higher than the previous year. The size of the economy was $360 billion.</p>
<p>"The services sector, which makes up two-thirds of the economy, rose 2.7 percent as New Zealanders and returning overseas visitors spent more on transport, accommodation, eating out and sports and recreational activities. Exports jumped 20.5 percent, boosted by the return of tourists.</p>
<p>"As we move into this new phase and away from the emergency Covid-19 settings, our economy is 5 percent larger than it was before the start of the pandemic. This means we are well placed to hit the ground running and take the opportunities available to New Zealand’s economy from our strong pandemic response.</p>
<p>"New Zealand is well positioned to respond to the challenges ahead. The global economic outlook is being revised downwards as high inflation, the war in Ukraine and ongoing pandemic-related disruptions continue to affect the countries we trade with.</p>
<p>"We are not immune to what happens beyond our borders, but we start on the front foot and with optimism. We produce goods and services that the world demands and our ongoing investment in a low carbon future reduces our reliance on volatile global energy markets and attracts people and investment.</p>
<p>"We are continuing to focus on lifting New Zealanders up and giving them greater economic security. We are investing in supporting businesses to grow jobs and wages which will make families and our economy stronger.</p>
<p>"We are also prepared for what the world may throw at us and continuing to prioritise our spending and investing where it is needed most. We are keeping a lid on debt and making important investments in our future to deliver a high wage, low emissions economy that provides greater security in good times and bad. Some tough choices, however, may be required as we navigate our way through a volatile and uncertain global environment," Grant Robertson said.</p>  </div>

  <div class="clear-block clear">
      </div>
</div>
<div id="block-block-25" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left: 126px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Large Rectangle */
google_ad_slot = "4268056045";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-block-1" class="clear-block block block-block">


  <div class="content"><p><i>All articles and comments on Voxy.co.nz have been submitted by our community of users.  Please <a href="/about-voxy#Contact_Voxy">notify us</a> if you believe an item on this site breaches our <a href="/about-voxy#Community_Guidelines">community guidelines</a>.</i></p>
</div>
</div>
            </div>
                                    <div class="clearer"></div>
            </div><!-- end column left wrapper-->
                        <div id="column_right">
                <div id="block-block-27" class="clear-block block block-block">


  <div class="content"><div class="promo_block_header">
<div class="promo_icon">&nbsp;</div>
<p><span>Voxy:</span> Your Voice</div>
<div class="promo_block_body promo_bullets">
<ul>
<li><a href="/about-voxy">About Voxy and how to Submit News</a></li>
<li><a href="/join-voxy-twitter-or-facebook">Join Voxy on Twitter or Facebook</a></li>
</ul>
</div>
</div>
</div>
<div id="block-voxy_blocks-latest_category_content" class="clear-block block block-voxy_blocks">

  <h2><a href="/politics">Latest Politics News</a></h2>

  <div class="content"><div class="rss_icon rss_icon_fix2"><a href="/taxonomy/term/3/all/feed">RSS</a> <a href="/taxonomy/term/3/all/feed"><img src="/misc/feed.png" /></a></div><ul><li><a href="/politics/5/407227">PR: Bishop appointed National&#039;s Campaign Chair - Christopher Luxon</a></li><li><a href="/politics/5/407223">Kiwi businesses succeed in spite of Labour - David Seymour</a></li><li><a href="/politics/5/407221">Thanks for the education bandaid, but where’s the actual cure? - Te Rito Maioha</a></li><li><a href="/politics/5/407219">Kiwis going backwards as economic growth falls - Nicola Willis</a></li><li><a href="/politics/5/407214" class="active">Economy grows as tourism and exports rebound - Grant Robertson</a></li></ul></div>
</div>
<div id="block-block-45" class="clear-block block block-block">


  <div class="content"><div style="position:relative; margin-left:-10px; margin-top:-10px; margin-bottom:-13px;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4900157968103217";
/* Voxy Dark Grey Title Rectangle */
google_ad_slot = "5127510444";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>
<div id="block-voxy_blocks-voxy_popular_content_right" class="clear-block block block-voxy_blocks">

  <h2>Most Popular Today</h2>

  <div class="content"><div class="rss_icon rss_icon_fix"><a href="/popular/feed">RSS</a> <a href="http://www.voxy.co.nz/popular/feed"><img src="/misc/feed.png"</a></div><div class="item-list"><h3></h3><ul><li><a href="/national/shopbopcom-launches-international-site-features/5/78915">Shopbop.com Launches International Site Features</a></li><li><a href="/entertainment/movie-review-%E2%80%93-battle-los-angeles/206/87298">Movie Review – Battle: Los Angeles</a></li><li><a href="/national/5/407132">&#039;Disabled students more likely to be restrained in residential specialist schools&#039;</a></li><li><a href="/health/5/407197">NZ&#039;s first locally grown cannabis medicines get approval</a></li><li><a href="/business/findspace-catches-eye-real-estate-industry/1249/20184">FindSpace Catches The Eye Of The Real Estate Industry</a></li></ul></div></div>
</div>
            </div>            <div class="clearer"></div>
            <div class="clearer" style="margin-bottom: -12px;"></div>
            <div id="bottom_container">
                        <div id="bottom_nav">
            <div id="block-voxy_blocks-navigation_bottom" class="clear-block block block-voxy_blocks">


  <div class="content"><div id="bottom_primary_navigation">
    <ul>
    <li class="primary_link">
        <a href="/blog" title="Blogs">Blogs</a></li><li class="primary_link active">
        <a href="/politics" title="Politics">Politics</a></li><li class="primary_link">
        <a href="/business" title="Business">Business</a></li><li class="primary_link">
        <a href="/national" title="National">National</a></li><li class="primary_link">
        <a href="/sport" title="Sport">Sport</a></li><li class="primary_link">
        <a href="/entertainment" title="Entertainment">Entertainment</a></li><li class="primary_link">
        <a href="/lifestyle" title="Lifestyle">Lifestyle</a></li><li class="primary_link">
        <a href="/health" title="Health">Health</a></li><li class="primary_link">
        <a href="/technology" title="Tech">Tech</a></li>    </ul>
<div style="clear: both"></div>
</div><!-- end navigation -->
</div>
</div>
<div id="block-voxy_blocks-voxy_bottom_search" class="clear-block block block-voxy_blocks">


  <div class="content"><form method="get" action="/search"><div><input accesskey="3" type="text" name="query" class="search-input" value="" /> <button type="submit" class="search-submit">&nbsp;</button></div></form></div>
</div>
            </div>
                        </div>
             <div class="clearer"></div>
        </div>
            <div class="clearer"></div></div>
            <div id="footer">
            <div class="footer-left">Copyright 2008-2018 Digital Advance Limited</div>
<div class="footer-right"><a href="/about-voxy">About Voxy, Privacy Policy and Terms of Use</a></div>
<div id="block-block-70" class="clear-block block block-block">


  <div class="content"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4815429-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></div>
</div>
            </div>
    </div><!--end background top-->
    </body>
</html>

